¡Hola, Invitado! Regístrate
Borrar este aviso

Para poder acceder a todas las funciones del foro debes estar registrad@
Una vez registrad@ podrás abrir temas y responder a los ya creados, editar tu perfil, enviar y recibir mensajes privados, etc...

Registrarse Iniciar Sesión



Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
La integrada no se me desactiva :(
#1
Como dice el titulo, tengo la integrada desactivada en bios y tal...pero no se me desactiva es decir windows la sigue detectan y al ser W10 me instala el driver(Probocando conflictos con la 780)
Alguien sabe que podría ser y como solucionarlo?
My PC:
CPU: AMD A10 5800K [4.5GHZ 1.5V]
Placa Base: ASrock FM2A55M VG3+
Ram: 8Gb DDR3 1800Mhz
GPU: Gigabyte GTX 780 OC
Caja: Aerocool gt advance edition
RL: CM120 V.2 Mod
HDD1: Barracuda 1tb (Windows 10 Pro)
Raid1: 2 Barracuda 320gb (x2)
Responder
#2
Es extraño lo que cometas. Comprueba que realmente este deshabilitada en BIOS.

Si persiste, una posible solución puede ser el deshabilitarla desde el administrados de dispositivos, previamente desinstalado los controladores.

Enviado desde mi LG-D802 mediante Tapatalk
*/ My Rig \*
// Corsair 600T White // GA Z87x-OC // i5 4690K @ 4.6 1.2v // Refrigeración Liquida Custom // GA GTX 760 Windforce OC //
// G.Skill Sniper 2x4GB // PSU Antec HCG 750W // SSD Crucial M4 64GB // HDD Hitachi 500GB //
Responder
#3
Mira a ver que por casualidad no tenga "intel virtualization technology" activada porque entonces te mantiene activas las dos aunque la desactives en la bios, esta opción prevalece.
Mi PC:
CPU: i5 4670k (4.3Ghz)
Cooler: Noctua NH-U9B SE
RAM: G.Skills Snipers (8Gb)
Placa: MSI G45 Gaming
GPU: R9 Fury (4Gb HBM)
Caja: Nox Coolbay SX Red Devil
Fuente: Corsair CX600M
SSD: SanDisk Ultra Plus 256Gb
HDD: Seagate Barracuda 1Tb
         Samsung 500Gb
Responder
#4
Tha, va a ser eso casi seguro...no es de intel puesto q tengo AMD pero su equibalente lo tengo activado...cuando valla a casa lo compruebo y pruebo a ver, gracias

Asis lo q comentas es lo que tenia echo pero W10 me instalaba el driver cada vez...

Enviado desde mi Aquaris 5 mediante Tapatalk
My PC:
CPU: AMD A10 5800K [4.5GHZ 1.5V]
Placa Base: ASrock FM2A55M VG3+
Ram: 8Gb DDR3 1800Mhz
GPU: Gigabyte GTX 780 OC
Caja: Aerocool gt advance edition
RL: CM120 V.2 Mod
HDD1: Barracuda 1tb (Windows 10 Pro)
Raid1: 2 Barracuda 320gb (x2)
Responder
#5
(06 Sep 16, 14:59)Zencraft escribió: Tha, va a ser eso casi seguro...no es de intel puesto q tengo AMD pero su equibalente lo tengo activado...cuando valla a casa lo compruebo y pruebo a ver, gracias

Asis lo q comentas es lo que tenia echo pero W10 me instalaba el driver cada vez...

Enviado desde mi Aquaris 5 mediante Tapatalk


Es verdad estoy tonto, no me había fijado en tu firma pero pruébalo y comentas. Respecto al controlador, tendrías que desactivar las actualizaciones para que así no se conecte y busque el controlador que le parezca apropiado.
Mi PC:
CPU: i5 4670k (4.3Ghz)
Cooler: Noctua NH-U9B SE
RAM: G.Skills Snipers (8Gb)
Placa: MSI G45 Gaming
GPU: R9 Fury (4Gb HBM)
Caja: Nox Coolbay SX Red Devil
Fuente: Corsair CX600M
SSD: SanDisk Ultra Plus 256Gb
HDD: Seagate Barracuda 1Tb
         Samsung 500Gb
Responder
#6
(06 Sep 16, 16:08)THA escribió:
(06 Sep 16, 14:59)Zencraft escribió: Tha, va a ser eso casi seguro...no es de intel puesto q tengo AMD pero su equibalente lo tengo activado...cuando valla a casa lo compruebo y pruebo a ver, gracias

Asis lo q comentas es lo que tenia echo pero W10 me instalaba el driver cada vez...

Enviado desde mi Aquaris 5 mediante Tapatalk


Es verdad estoy tonto, no me había fijado en tu firma pero pruébalo y comentas. Respecto al controlador, tendrías que desactivar las actualizaciones para que así no se conecte y busque el controlador que le parezca apropiado.

Esta arreglado!! era la virtualizacion....xD bueno ya soy feliz :Big Grin
THA te quiero <3
My PC:
CPU: AMD A10 5800K [4.5GHZ 1.5V]
Placa Base: ASrock FM2A55M VG3+
Ram: 8Gb DDR3 1800Mhz
GPU: Gigabyte GTX 780 OC
Caja: Aerocool gt advance edition
RL: CM120 V.2 Mod
HDD1: Barracuda 1tb (Windows 10 Pro)
Raid1: 2 Barracuda 320gb (x2)
Responder